View Single Post
Old 08-10-2020, 03:27 PM   #2
corrmaan
Junior Member
 
Join Date: Jun 2020
Posts: 5
Default

Thanks for this. Running Gentoo on 5.4.48 and 5.8.0 with evdi-1.8.0 and DL 5.3.1.34 also wouldn't work, but using evdi 1.7.0 would work.
corrmaan is offline   Reply With Quote